Обновление с 1.5.* до 2.0.2.0-ru

Тема в разделе "Установка и обновление", создана пользователем DaniilTi, 10 фев 2016.

  1. DaniilTi

    DaniilTi Новичок

    Сообщения:
    7
    Симпатии:
    0
    Добрый день! Решил обновить систему, но при установке обновления возникает надпись:

    Notice: unserialize() [function.unserialize]: Error at offset 0 of 124 bytes in /home/.../docs/install/model/upgrade.php on line 316

    Notice: unserialize() [function.unserialize]: Error at offset 0 of 125 bytes in /home/.../docs/install/model/upgrade.php on line 316

    Notice: unserialize() [function.unserialize]: Error at offset 0 of 76 bytes in /home/.../docs/install/model/upgrade.php on line 316

    Notice: unserialize() [function.unserialize]: Error at offset 0 of 75 bytes in /home/.../docs/install/model/upgrade.php on line 316

    Notice: unserialize() [function.unserialize]: Error at offset 0 of 147 bytes in /home/.../docs/install/model/upgrade.php on line 316

    Notice: unserialize() [function.unserialize]: Error at offset 0 of 143 bytes in /home/.../docs/install/model/upgrade.php on line 316

    Notice: unserialize() [function.unserialize]: Error at offset 0 of 5 bytes in /home/.../docs/install/model/upgrade.php on line 316

    Warning: Cannot modify header information - headers already sent by (output started at /home/.../docs/install/model/upgrade.php:316) in /home.../docs/system/library/response.php on line 12

    Подскажите, пожалуйста, что делаю не так? =)

    Спасибо!!
     
    Последнее редактирование: 10 фев 2016
  2. Ален

    Ален Эксперт

    Сообщения:
    2.052
    Симпатии:
    630
  3. DaniilTi

    DaniilTi Новичок

    Сообщения:
    7
    Симпатии:
    0
    Спасибо за подсказку!!! Попробую =)